CVE-2015-7571

2017-08-07T16:29:00
ID CVE-2015-7571
Type cve
Reporter NVD
Modified 2017-08-09T14:39:13

Description

Unrestricted file upload vulnerability in Yeager CMS 1.2.1 allows remote attackers to execute arbitrary code by uploading a file with an executable extension.