CVE-2015-7409

2016-01-01T11:59:00
ID CVE-2015-7409
Type cve
Reporter cve@mitre.org
Modified 2016-01-06T19:24:00

Description

Cross-site scripting (XSS) vulnerability in IBM Security QRadar SIEM 7.2.x before 7.2.6 allows remote authenticated users to inject arbitrary web script or HTML via an unspecified field.