CVE-2015-7390

2017-09-26T11:29:00
ID CVE-2015-7390
Type cve
Reporter NVD
Modified 2018-10-09T15:58:07

Description

SQL injection vulnerability in TestLink before 1.9.14 allows remote attackers to execute arbitrary SQL commands via the apikey parameter to lnl.php.