CVE-2015-7367

2015-10-14T15:59:06
ID CVE-2015-7367
Type cve
Reporter NVD
Modified 2015-10-15T13:51:24

Description

Revive Adserver before 3.2.2 allows remote attackers to perform unspecified actions by leveraging an unexpired session after the user has been (1) deleted or (2) unlinked.