CVE-2015-7365

2015-10-14T15:59:03
ID CVE-2015-7365
Type cve
Reporter NVD
Modified 2018-10-09T15:58:03

Description

Cross-site scripting (XSS) vulnerability in the plugin upgrade form in Revive Adserver before 3.2.2 allows remote attackers to inject arbitrary web script or HTML via the filename of an uploaded file containing errors.