CVE-2015-7320

2015-09-29T15:59:07
ID CVE-2015-7320
Type cve
Reporter NVD
Modified 2018-10-09T15:58:01

Description

Multiple cross-site scripting (XSS) vulnerabilities in cpabc_appointments_admin_int_bookings_list.inc.php in the Appointment Booking Calendar plugin before 1.1.8 for WordPress allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.