CVE-2015-7304

2015-09-21T15:59:07
ID CVE-2015-7304
Type cve
Reporter NVD
Modified 2015-09-22T22:58:36

Description

Cross-site scripting (XSS) vulnerability in the amoCRM module 7.x-1.x before 7.x-1.2 for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified HTTP POST data.