CVE-2015-7284

2015-12-31T00:59:26
ID CVE-2015-7284
Type cve
Reporter NVD
Modified 2016-12-07T13:23:49

Description

Cross-site request forgery (CSRF) vulnerability on ZyXEL NBG-418N devices with firmware 1.00(AADZ.3)C0 allows remote attackers to hijack the authentication of arbitrary users.