CVE-2015-7088

2016-01-08T21:59:04
ID CVE-2015-7088
Type cve
Reporter NVD
Modified 2016-12-07T13:22:33

Description

Apple QuickTime before 7.7.9 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption and application crash) via a crafted movie file, a different vulnerability than CVE-2015-7085, CVE-2015-7086, CVE-2015-7087, CVE-2015-7089, CVE-2015-7090, CVE-2015-7091, CVE-2015-7092, and CVE-2015-7117.