CVE-2015-7064

2015-12-11T11:59:00
ID CVE-2015-7064
Type cve
Reporter cve@mitre.org
Modified 2019-03-08T16:06:00

Description

OpenGL in Apple iOS before 9.2, OS X before 10.11.2, tvOS before 9.1, and watchOS before 2.1 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted web site, a different vulnerability than CVE-2015-7066.