CVE-2015-6979

2015-10-23T06:59:01
ID CVE-2015-6979
Type cve
Reporter NVD
Modified 2016-12-23T21:59:34

Description

GasGauge in Apple iOS before 9.1 allows attackers to execute arbitrary code in a privileged context or cause a denial of service (memory corruption) via a crafted app.