CVE-2015-6969

2015-09-16T10:59:11
ID CVE-2015-6969
Type cve
Reporter NVD
Modified 2015-09-16T15:48:34

Description

Cross-site scripting (XSS) vulnerability in js/2k11.min.js in the 2k11 theme in Serendipity before 2.0.2 allows remote attackers to inject arbitrary web script or HTML via a user name in a comment, which is not properly handled in a Reply link.