CVE-2015-6867

2015-11-03T22:59:11
ID CVE-2015-6867
Type cve
Reporter NVD
Modified 2016-11-28T14:40:47

Description

The vertica-udx-zygote process in HP Vertica 7.1.1 UDx does not require authentication, which allows remote attackers to execute arbitrary commands via a crafted packet, aka ZDI-CAN-2914.