CVE-2015-6864

2016-01-16T05:59:00
ID CVE-2015-6864
Type cve
Reporter cve@mitre.org
Modified 2016-12-01T03:01:00

Description

HPE ArcSight Logger before 6.1P1 allows remote authenticated users to execute arbitrary code via unspecified input to the (1) Intellicus or (2) client-certificate upload component.