CVE-2015-6864

2016-01-16T00:59:01
ID CVE-2015-6864
Type cve
Reporter NVD
Modified 2016-11-30T22:01:07

Description

HPE ArcSight Logger before 6.1P1 allows remote authenticated users to execute arbitrary code via unspecified input to the (1) Intellicus or (2) client-certificate upload component.