CVE-2015-6860

2016-01-05T06:59:06
ID CVE-2015-6860
Type cve
Reporter NVD
Modified 2016-12-07T13:22:07

Description

HPE Network Switches with software 15.16.x and 15.17.x allow local users to bypass intended access restrictions via unspecified vectors, a different vulnerability than CVE-2015-6859.