CVE-2015-6850

2015-12-28T10:59:00
ID CVE-2015-6850
Type cve
Reporter NVD
Modified 2016-12-07T13:22:01

Description

EMC VPLEX GeoSynchrony 5.4 SP1 before P3 and 5.5 before Patch 1 has a default password for the root account, which allows local users to gain privileges by leveraging a login session.