CVE-2015-6849

2015-12-04T22:59:07
ID CVE-2015-6849
Type cve
Reporter NVD
Modified 2016-12-07T13:22:00

Description

EMC NetWorker before 8.0.4.5, 8.1.x before 8.1.3.6, 8.2.x before 8.2.2.2, and 9.0 before build 407 allows remote attackers to cause a denial of service (process outage) via malformed RPC authentication messages.