CVE-2015-6807

2015-09-04T11:59:04
ID CVE-2015-6807
Type cve
Reporter NVD
Modified 2015-09-04T14:01:02

Description

Cross-site scripting (XSS) vulnerability in the Mass Contact module 6.x-1.x before 6.x-1.6 and 7.x-1.x before 7.x-1.1 for Drupal allows remote authenticated users with the "administer mass contact" permission to inject arbitrary web script or HTML via a category label.