CVE-2015-6787

2015-12-05T20:59:24
ID CVE-2015-6787
Type cve
Reporter NVD
Modified 2017-09-13T21:29:03

Description

Multiple unspecified vulnerabilities in Google Chrome before 47.0.2526.73 allow attackers to cause a denial of service or possibly have other impact via unknown vectors.