CVE-2015-6765

2015-12-05T20:59:01
ID CVE-2015-6765
Type cve
Reporter NVD
Modified 2017-09-13T21:29:01

Description

Use-after-free vulnerability in content/browser/appcache/appcache_update_job.cc in Google Chrome before 47.0.2526.73 allows remote attackers to execute arbitrary code or cause a denial of service by leveraging the mishandling of AppCache update jobs.