CVE-2015-6754

2015-08-31T15:59:02
ID CVE-2015-6754
Type cve
Reporter NVD
Modified 2015-09-01T14:33:43

Description

Cross-site scripting (XSS) vulnerability in the administration interface in the Path Breadcrumbs module 7.x-3.x before 7.x-3.3 for Drupal allows remote authenticated users with the "Administer Path Breadcrumbs" permission to inject arbitrary web script or HTML via unspecified vectors.