CVE-2015-6634

2015-12-08T18:59:18
ID CVE-2015-6634
Type cve
Reporter NVD
Modified 2015-12-09T13:14:42

Description

The display drivers in Android before 5.1.1 LMY48Z allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted media file, aka internal bug 24163261.