CVE-2015-6619

2015-12-08T23:59:00
ID CVE-2015-6619
Type cve
Reporter cve@mitre.org
Modified 2019-02-12T19:52:00

Description

The kernel in Android before 5.1.1 LMY48Z and 6.0 before 2015-12-01 allows attackers to gain privileges via a crafted application, aka internal bug 23520714.