CVE-2015-6596

2015-10-06T13:59:17
ID CVE-2015-6596
Type cve
Reporter NVD
Modified 2015-10-07T14:37:20

Description

mediaserver in Android before 5.1.1 LMY48T allows attackers to gain privileges via a crafted application, aka internal bugs 20731946 and 20719651, a different vulnerability than CVE-2015-7717.