CVE-2015-6584

2015-09-11T11:59:00
ID CVE-2015-6584
Type cve
Reporter NVD
Modified 2018-10-09T15:57:54

Description

Cross-site scripting (XSS) vulnerability in the DataTables plugin 1.10.8 and earlier for jQuery allows remote attackers to inject arbitrary web script or HTML via the scripts parameter to media/unit_testing/templates/6776.php.