CVE-2015-6576

2017-10-02T21:29:00
ID CVE-2015-6576
Type cve
Reporter NVD
Modified 2018-10-09T15:57:53

Description

Bamboo 2.2 before 5.8.5 and 5.9.x before 5.9.7 allows remote attackers with access to the Bamboo web interface to execute arbitrary Java code via an unspecified resource.