CVE-2015-6535

2015-08-31T14:59:09
ID CVE-2015-6535
Type cve
Reporter NVD
Modified 2016-12-21T22:00:13

Description

Cross-site scripting (XSS) vulnerability in includes/options-profiles.php in the YouTube Embed plugin before 3.3.3 for WordPress allows remote administrators to inject arbitrary web script or HTML via the Profile name field (youtube_embed_name parameter).