CVE-2015-6521

2017-10-10T12:29:00
ID CVE-2015-6521
Type cve
Reporter NVD
Modified 2017-10-27T12:54:19

Description

Multiple cross-site scripting (XSS) vulnerabilities in ATutor LMS version 2.2.