CVE-2015-6454

2015-09-25T21:59:11
ID CVE-2015-6454
Type cve
Reporter NVD
Modified 2015-09-28T20:56:23

Description

Everest PeakHMI before 8.7.0.2, when the video server is used, allows remote attackers to cause a denial of service (incorrect pointer dereference and daemon crash) via a crafted packet.