CVE-2015-6419

2015-12-12T16:59:00
ID CVE-2015-6419
Type cve
Reporter cve@mitre.org
Modified 2016-11-28T19:39:00

Description

Cisco FireSIGHT Management Center with software 4.10.3, 5.2.0, 5.3.0, 5.3.1, and 5.4.0 allows remote authenticated users to read arbitrary files via a crafted GET request, aka Bug ID CSCur25410.