CVE-2015-6402

2015-12-14T03:59:00
ID CVE-2015-6402
Type cve
Reporter cve@mitre.org
Modified 2017-09-13T01:29:00

Description

Cross-site scripting (XSS) vulnerability in the management interface on Cisco EPC3928 devices with EDVA 5.5.10, 5.5.11, and 5.7.1 allows remote attackers to inject arbitrary web script or HTML via an unspecified value, aka Bug ID CSCux24935.