CVE-2015-6099

2015-11-11T12:59:00
ID CVE-2015-6099
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:10:00

Description

Cross-site scripting (XSS) vulnerability in ASP.NET in Microsoft .NET Framework 4, 4.5, 4.5.1, 4.5.2, and 4.6 allows remote attackers to inject arbitrary web script or HTML via a crafted value, aka ".NET Elevation of Privilege Vulnerability."