CVE-2015-6039

2015-10-13T21:59:15
ID CVE-2015-6039
Type cve
Reporter NVD
Modified 2018-10-12T18:10:06

Description

Cross-site scripting (XSS) vulnerability in Microsoft SharePoint Server 2013 SP1 and SharePoint Foundation 2013 SP1 allows remote authenticated users to inject arbitrary web script or HTML via crafted content in an Office Marketplace instance, aka "Microsoft SharePoint Security Feature Bypass Vulnerability."