CVE-2015-6008

2015-09-27T22:59:04
ID CVE-2015-6008
Type cve
Reporter NVD
Modified 2017-09-15T21:29:02

Description

install.php in Web Reference Database (aka refbase) through 0.9.6 allows remote attackers to execute arbitrary commands via the adminPassword parameter, a different issue than CVE-2015-7381.