logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2015-5946

Description

Incomplete blacklist vulnerability in SuiteCRM 7.2.2 allows remote authenticated users to execute arbitrary code by uploading a file with an executable extension.


Affected Software


CPE Name Name Version
sugarcrm:sugarcrm sugarcrm 6.5.22