CVE-2015-5934

2015-10-23T17:59:11
ID CVE-2015-5934
Type cve
Reporter NVD
Modified 2015-10-26T20:13:21

Description

Audio in Apple OS X before 10.11.1 allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted audio file, a different vulnerability than CVE-2015-5933.