CVE-2015-5918

2015-10-09T01:59:36
ID CVE-2015-5918
Type cve
Reporter NVD
Modified 2016-12-07T22:11:31

Description

GasGauge in Apple watchOS before 2 allows local users to gain privileges or cause a denial of service (memory corruption) via unspecified vectors, a different vulnerability than CVE-2015-5919.