CVE-2015-5838

2015-09-18T06:59:53
ID CVE-2015-5838
Type cve
Reporter NVD
Modified 2016-12-21T22:00:09

Description

SpringBoard in Apple iOS before 9 does not properly restrict access to privileged API calls, which allows attackers to spoof the dialog windows of an arbitrary app via a crafted app.