CVE-2015-5696

2015-08-14T14:59:11
ID CVE-2015-5696
Type cve
Reporter NVD
Modified 2018-10-09T15:57:40

Description

Dell Netvault Backup before 10.0.5 allows remote attackers to cause a denial of service (crash) via a crafted request.