CVE-2015-5643

2015-10-06T01:59:00
ID CVE-2015-5643
Type cve
Reporter cve@mitre.org
Modified 2015-10-07T14:56:00

Description

The installer in ICZ MATCHA INVOICE before 2.5.7 does not properly configure the database, which allows remote attackers to execute arbitrary PHP code via unspecified vectors.