CVE-2015-5511

2015-08-18T14:00:17
ID CVE-2015-5511
Type cve
Reporter NVD
Modified 2016-11-28T14:33:58

Description

The HybridAuth Social Login module 7.x-2.x before 7.x-2.13 for Drupal allows remote attackers to bypass the user registration by administrator only configuration and create an account via a social login.