CVE-2015-5462

2019-04-03T21:29:00
ID CVE-2015-5462
Type cve
Reporter cve@mitre.org
Modified 2019-04-08T13:18:00

Description

AxiomSL's Axiom Google Web Toolkit module 9.5.3 and earlier allows remote attackers to inject HTML into the scoping dashboard features.