CVE-2015-5454

2015-07-08T11:59:06
ID CVE-2015-5454
Type cve
Reporter NVD
Modified 2016-12-07T13:16:51

Description

Cross-site scripting (XSS) vulnerability in Nucleus CMS 3.65 allows remote attackers to inject arbitrary web script or HTML via the title parameter when adding a new item.