CVE-2015-5429

2015-08-27T02:59:00
ID CVE-2015-5429
Type cve
Reporter cve@mitre.org
Modified 2015-08-27T13:53:00

Description

HP Matrix Operating Environment before 7.5.0 allows remote attackers to obtain sensitive information or modify data via unspecified vectors, a different vulnerability than CVE-2015-5427 and CVE-2015-5428.