CVE-2015-5427

2015-08-26T22:59:07
ID CVE-2015-5427
Type cve
Reporter NVD
Modified 2015-08-27T09:44:24

Description

HP Matrix Operating Environment before 7.5.0 allows remote attackers to obtain sensitive information or modify data via unspecified vectors, a different vulnerability than CVE-2015-5428 and CVE-2015-5429.