CVE-2015-5426

2015-09-15T22:00:07
ID CVE-2015-5426
Type cve
Reporter NVD
Modified 2016-12-21T22:00:00

Description

Unspecified vulnerability in HP LoadRunner Controller before 12.50 allows local users to gain privileges via unknown vectors, aka ZDI-CAN-2756.