CVE-2015-5410

2015-08-26T18:59:00
ID CVE-2015-5410
Type cve
Reporter cve@mitre.org
Modified 2016-12-22T03:00:00

Description

HP Version Control Repository Manager (VCRM) before 7.5.0 allows remote authenticated users to execute arbitrary code or cause a denial of service via unspecified vectors.