CVE-2015-5401

2017-05-23T04:29:00
ID CVE-2015-5401
Type cve
Reporter cve@mitre.org
Modified 2017-06-06T19:17:00

Description

Teradata Gateway before 15.00.03.02-1 and 15.10.x before 15.10.00.01-1 and TD Express before 15.00.02.08_Sles10 and 15.00.02.08_Sles11 allow remote attackers to cause a denial of service (database crash) via a malformed CONFIG REQUEST message.