CVE-2015-5356

2015-07-01T12:59:02
ID CVE-2015-5356
Type cve
Reporter NVD
Modified 2015-07-02T13:58:27

Description

Cross-site scripting (XSS) vulnerability in admin/filebrowser.php in GetSimple CMS before 3.3.6 allows remote attackers to inject arbitrary web script or HTML via the func parameter.